slogan

Форумы
Список тем
Новые темы
Поиск
Пользователи 
Правила
Помощь
Авторизация: 
Регистрация

  Просмотров: 5933Тема: «Сопротивление» в форуме: Общие вопросы
#1
Доброго времени суток! При монтаже DP400-RD24 на коммутаторе, если минусовой щуп поставить на д0,а плюсом спускаться вниз, то между десятками наблюдается сопротивление примерно 1200.
Монтаж делаю по цветовой схеме, ошибок нет. Оборудование работает нормально. Проехался по объектам где монтаж делали другие товарищи, картина такая же. Если поставить на д0 плюс, то такой картины не наблюдается.В чем может быть проблема?
Профиль
E-Mail
#2
"Оборудование работает нормально" - вам эту ситуацию хочется изменить.
Профиль
E-Mail
#3
ФИШЕР = "Оборудование работает нормально" - вам эту ситуацию хочется изменить.===
Офигенно профессиональный ответ!
Профиль
E-Mail
#4
Такие результаты - на самом деле нормальное явление для коммутаторов стоабонентских серий - т.е. кроме КМ-100.7.2 и КМ-100.7.3
В них, в режиме ожидания, вполне возможно состояние включенного нулевого десятка (в принципе ни на что не влияет). В итоге Вы фактически прозваниваете переходы ключей D1-D9 через открытый транзистор ключа D0. Как бы два последовательно включенных диода - вот и получаете на цифровом тестере 2*600=1200.
В таких случаях, для проверки, нужно перед прозвонкой выключать питание системы. При отключенном питании ничего необычного прозваниваться не должно.
Профиль
E-Mail
#5
спасибо, при отключенном питании ничего не показало!
Профиль
E-Mail

Читают тему
гостей: 2, пользователей: 0, из них скрытых: 0